» Ubuntu » Packages

Error

two or more packages specified (libghc-ghc-prim-prof-0.2.0.0-bd29c precise)