» Ubuntu » Packages

Error

two or more packages specified (libghc-old-locale-prof-1.0.0.4-a2c3d precise)