» Ubuntu » Packages

Error

two or more packages specified (libghc-old-time-dev-1.1.0.0-b7778 precise)