» Ubuntu » Packages

Error

two or more packages specified (libghc-parsec-prof-3.1.2-a6715 precise)