» Ubuntu » Packages

Error

two or more packages specified (libghc-persistent-template-dev-0.8.1.1-d2e30 precise)