» Ubuntu » Packages

Error

two or more packages specified (libghc-pretty-prof-1.1.1.0-74ee6 precise)