» Ubuntu » Packages

Error

two or more packages specified (libghc-regex-base-dev-0.93.2-f7342 precise)