» Ubuntu » Packages

Error

two or more packages specified (libghc-sdl-dev-0.6.3-d9a03 precise)