» Ubuntu » Packages

Error

two or more packages specified (libghc-split-dev-0.1.4.2-ccb3b precise)