» Ubuntu » Packages

Error

two or more packages specified (libghc-template-haskell-dev-2.7.0.0-8c8cd precise)