» Ubuntu » Packages

Error

two or more packages specified (libghc-unix-compat-dev-0.3.0.1-5c607 precise)