» Ubuntu » Packages

Error

two or more packages specified (libghc-unix-prof-2.5.1.0-d72c5 precise)