» Ubuntu » Packages

Error

two or more packages specified (libghc-utf8-light-dev-0.4.0.1-26938 precise)