» Ubuntu » Packages

Error

two or more packages specified (libghc-xml-dev-1.3.12-5561e precise)