» Ubuntu » Packages

Error

two or more packages specified (libindicator3-7 precise)