» Ubuntu » Packages

Error

two or more packages specified (libnewt-dev precise)