» Ubuntu » Packages

Error

two or more packages specified (liboce-ocaf-dev precise)