» Ubuntu » Packages

Error

two or more packages specified (libogdi3.2-dev precise)