» Ubuntu » Packages

Error

two or more packages specified (libparse-mediawikidump-perl precise)