» Ubuntu » Packages

Error

two or more packages specified (libqpidclient2-dev precise)