» Ubuntu » Packages

Error

two or more packages specified (libvcdinfo-dev precise)