» Ubuntu » Packages

Error

two or more packages specified (python-distro-info precise)