» Ubuntu » Packages

Error

two or more packages specified (python-pyxid precise)