» Ubuntu » Packages

Error

two or more packages specified (ruby-pdf-reader precise)