» Ubuntu » Packages

Error

two or more packages specified (ruby-yard-sinatra precise)