» Ubuntu » Пакеты

Error

two or more packages specified (libpango1.0-dev cosmic-updates)