» Ubuntu » Пакеты

Error

two or more packages specified (lua-lpty cosmic)