» Ubuntu » Пакеты

Error

two or more packages specified (postgresql-client-10 cosmic)