» Ubuntu » Пакеты

Error

two or more packages specified (libkf5mimetreeparser5abi3 cosmic)