» Ubuntu » Пакеты

Error

two or more packages specified (gcc-4.8-plugin-dev cosmic)