» Ubuntu » Пакеты

Error

two or more packages specified (gcc-7-cross-base-ports cosmic)