» Ubuntu » Пакеты

Error

two or more packages specified (lib64gcc-6-dev-mipsel-cross cosmic)