» Ubuntu » Пакеты

Error

two or more packages specified (libabw-dev cosmic)