» Ubuntu » Пакеты

Error

two or more packages specified (libavahi-client-dev cosmic)