» Ubuntu » Пакеты

Error

two or more packages specified (libcdr-dev cosmic)