» Ubuntu » Пакеты

Error

two or more packages specified (libghc-conduit-prof-1.3.0.3-f9bd7 cosmic)