» Ubuntu » Пакеты

Error

two or more packages specified (libghc-data-default-class-dev-0.1.2.0-97b4f cosmic)