» Ubuntu » Пакеты

Error

two or more packages specified (libgo9-dbg-armhf-cross cosmic)