» Ubuntu » Пакеты

Error

two or more packages specified (libgstreamer-plugins-base1.0-dev cosmic)