» Ubuntu » Пакеты

Error

two or more packages specified (libgstreamerd-3-dev cosmic)