» Ubuntu » Пакеты

Error

two or more packages specified (libkf5networkmanagerqt-dev cosmic)