» Ubuntu » Пакеты

Error

two or more packages specified (liblua5.2-0 cosmic)