» Ubuntu » Пакеты

Error

two or more packages specified (libmwaw-dev cosmic)