» Ubuntu » Пакеты

Error

two or more packages specified (libpagemaker-dev cosmic)