» Ubuntu » Пакеты

Error

two or more packages specified (libperl-dev cosmic)