» Ubuntu » Пакеты

Error

two or more packages specified (libqt5svg5 cosmic)