» Ubuntu » Пакеты

Error

two or more packages specified (libsfubsan1-dbg-armhf-cross cosmic)