» Ubuntu » Пакеты

Error

two or more packages specified (mali-t62x-wayland-driver cosmic)