» Ubuntu » Пакеты

Error

two or more packages specified (mali-t76x-x11-driver cosmic)