» Ubuntu » Пакеты

Error

two or more packages specified (python-pyqt5.qtsvg-dbg cosmic)